Registrierung Kalender Tigerforum-Chat Häufig gestellte Fragen Suche Mitgliederliste Moderatoren und Administratoren Statistik Database Galerie TopListe Glossar Startseite
Tigerforum » zum Forum » Neuerungen, Lob, Kritik & Fragen » Bugreport » Hallo Gast [registrieren|anmelden]
« Vorheriges Thema Nächstes Thema » Druckvorschau | An Freund senden | Thema abonnieren | Glossareintrag vorschlagen
Antwort erstellen Neues Thema erstellen
Autor
Beitrag
Nala
Löwin




Dabei seit: Januar 2002
Herkunft: Königsfelsen

Beiträge: 772
Nala ist offline
  Antwort mit Zitat Beitrag editieren/löschen Nach weiteren Beiträge von  suchen Diesen Beitrag einem Moderator melden        IP Adresse Zum Anfang der Seite springen

nicht nur Du hast das Prob... auch die Nala kann die beiden Beiträge nicht öffnen.
Aber sie hat anscheinend heute einen besonders schwarzen Internettag...

und Kidogo DAS ist was zum Jammern!!!!


__________________
...wonder where the lions are....

27.08.2002, 20:32
Profil von Füge  deiner Freunde-Liste hinzu Email an Nala senden Homepage von Nala AIM Screenname: Weiss gar nicht was das ist... YIM Screenname: ...kann man das essen? MSN Passport: Schwimmt das vielleicht?  
Silhouette
Wolf




Dabei seit: Mai 2002
Herkunft: Deutschland

Beiträge: 115
Silhouette ist offline
  Antwort mit Zitat Beitrag editieren/löschen Nach weiteren Beiträge von  suchen Diesen Beitrag einem Moderator melden        IP Adresse Zum Anfang der Seite springen

Ähm .. khani .. wenn ich auf der hauptseite auf den aktuellen thread "Bugreport" oder "Smilies" klicke, lande ich auf einer seite mit der meldung "Ungültige Eingabe" .. kann das daran liegen, dass diese beiden threads die neuen smilies benutzen? => <= denn bei den anderen aktuellen threads funktionieren die verknüpfungen einwandfrei


__________________
Fragen?

Dieser Beitrag wurde von Silhouette am 27.08.2002, 20:12 Uhr editiert.

27.08.2002, 19:57
Profil von Füge  deiner Freunde-Liste hinzu Email an Silhouette senden  
Sesshoumaru
sama




Dabei seit: Januar 2002
Herkunft: Deutschland
Bayern (DE)
Beiträge: 2462
Sesshoumaru ist offline
Themenstarter Dieses Thema wurde von Sesshoumaru gestartet
BugreportAntwort mit Zitat Beitrag editieren/löschen Nach weiteren Beiträge von  suchen Diesen Beitrag einem Moderator melden        IP Adresse Zum Anfang der Seite springen

Beim einbauen von der eine oder anderen neuen Funktion heute kam es zu einem kleinen Fehler, der aber nicht weiter schlimm ist. Es kann sein das manche geschlossene Threads wieder geöffnet wurden. Aber das ist ja nun nicht so dramatisch!!!


__________________
Sesshoumaru-sama, Lord of the Western Lands
GVD

27.08.2002, 18:20
Profil von Füge  deiner Freunde-Liste hinzu Email an Sesshoumaru senden Homepage von Sesshoumaru Schicke Sesshoumaru eine ICQ-Nachricht  
  « Vorheriges Thema Nächstes Thema » Standard | Brettstruktur | Baumstruktur
Antwort erstellen Neues Thema erstellen
Gehe zu:

Powered by: Burning Board 1.1.1 © 2001 WoltLab GbR
Code-, Style- und Templateanpassung © 2004 by Sesshoumaru
Seitenabrufe pro Tag im Durschschnitt: 14735.10
.: Kontakt :. | .: Impressum / Disclaimer :.