Registrierung Kalender Tigerforum-Chat Häufig gestellte Fragen Suche Mitgliederliste Moderatoren und Administratoren Statistik Database Galerie TopListe Glossar Startseite
Tigerforum » zum Forum » Neuerungen, Lob, Kritik & Fragen » Farben » Hallo Gast [registrieren|anmelden]
« Vorheriges Thema Nächstes Thema » Druckvorschau | An Freund senden | Thema abonnieren | Glossareintrag vorschlagen
Antwort erstellen Neues Thema erstellen
Autor
Beitrag
TM982
Omega-Wolf




Dabei seit: März 2009
Herkunft: mal hier, mal dort

Beiträge: 257
TM982 ist offline
Themenstarter Dieses Thema wurde von TM982 gestartet
  Antwort mit Zitat Beitrag editieren/löschen Nach weiteren Beiträge von  suchen Diesen Beitrag einem Moderator melden        IP Adresse Zum Anfang der Seite springen

Danke für die Tipps.

Jetzt habe ich auch den Pattárchta-Style. Der gefällt mir am besten, mit den ganzen Wölfen im Hintergrund.

Jetzt kann es mir auch egal sein, ob irgendwo etwas plötzlich grün ist oder irgendwo eine Grafik fehlt.


__________________
Panta Rhei

31.01.2010, 19:05
Profil von Füge  deiner Freunde-Liste hinzu Email an TM982 senden  
Phantom
Panthera lupus




Dabei seit: Oktober 2002
Herkunft: woanders
Niedersachsen (DE)
Beiträge: 1080
Phantom ist offline
  Antwort mit Zitat Beitrag editieren/löschen Nach weiteren Beiträge von  suchen Diesen Beitrag einem Moderator melden        IP Adresse Zum Anfang der Seite springen

Ich hab den Standard-Style, aber ich find die "Fell-Buttons" dazu klasse. (einzustellen gleich unter dem Forums-Style-Button)


__________________

~ Wer sich vor dem Wolf fürchtet, der soll nicht in den Wald gehen. ~

30.01.2010, 19:41
Profil von Füge  deiner Freunde-Liste hinzu Email an Phantom senden YIM Screenname: tribewitch1476  
SammysHP
Omega-Wolf




Dabei seit: September 2006
Herkunft: Celle
Niedersachsen (DE)
Beiträge: 209
SammysHP ist offline
  Antwort mit Zitat Beitrag editieren/löschen Nach weiteren Beiträge von  suchen Diesen Beitrag einem Moderator melden        IP Adresse Zum Anfang der Seite springen

http://tigerforum.de/profile.php4?mode=editoptions

Und dann unter "Persönliches Style wählen". Ich habe das Pattárchta-Style.


__________________

Dieser Beitrag wurde von SammysHP am 30.01.2010, 17:21 Uhr editiert.

30.01.2010, 17:14
Profil von Füge  deiner Freunde-Liste hinzu Email an SammysHP senden Homepage von SammysHP  
TM982
Omega-Wolf




Dabei seit: März 2009
Herkunft: mal hier, mal dort

Beiträge: 257
TM982 ist offline
Themenstarter Dieses Thema wurde von TM982 gestartet
  Antwort mit Zitat Beitrag editieren/löschen Nach weiteren Beiträge von  suchen Diesen Beitrag einem Moderator melden        IP Adresse Zum Anfang der Seite springen

Ich wusste gar nicht, dass man das umstellen kann. Probiere ich vielleicht mal aus, wenn ich ein schönes Design finde.


__________________
Panta Rhei

30.01.2010, 15:02
Profil von Füge  deiner Freunde-Liste hinzu Email an TM982 senden  
SammysHP
Omega-Wolf




Dabei seit: September 2006
Herkunft: Celle
Niedersachsen (DE)
Beiträge: 209
SammysHP ist offline
  Antwort mit Zitat Beitrag editieren/löschen Nach weiteren Beiträge von  suchen Diesen Beitrag einem Moderator melden        IP Adresse Zum Anfang der Seite springen

Ich nutze sowieso immer ein anderes Theme, habe von den Problemen nichts mitbekommen


__________________

30.01.2010, 14:43
Profil von Füge  deiner Freunde-Liste hinzu Email an SammysHP senden Homepage von SammysHP  
Phantom
Panthera lupus




Dabei seit: Oktober 2002
Herkunft: woanders
Niedersachsen (DE)
Beiträge: 1080
Phantom ist offline
  Antwort mit Zitat Beitrag editieren/löschen Nach weiteren Beiträge von  suchen Diesen Beitrag einem Moderator melden        IP Adresse Zum Anfang der Seite springen

huch... das hätt ich jetzt auch nicht gedacht, dass hier tatsächlich noch wer nen bissl was im Hintergrund macht. Ist halt schon sehr still geworden hier.

Und ich dachte schon, das mit der Navigation auf der Hauptseite läge an meinem PC, weil der öfter mal Problemchens mit sowas hat.


__________________

~ Wer sich vor dem Wolf fürchtet, der soll nicht in den Wald gehen. ~

30.01.2010, 14:29
Profil von Füge  deiner Freunde-Liste hinzu Email an Phantom senden YIM Screenname: tribewitch1476  
TM982
Omega-Wolf




Dabei seit: März 2009
Herkunft: mal hier, mal dort

Beiträge: 257
TM982 ist offline
Themenstarter Dieses Thema wurde von TM982 gestartet
  Antwort mit Zitat Beitrag editieren/löschen Nach weiteren Beiträge von  suchen Diesen Beitrag einem Moderator melden        IP Adresse Zum Anfang der Seite springen

Danke, das ging ja schnell!

Ich hätte nicht gedacht, das hier überhaupt noch an soetwas gearbeitet wird, ich dachte, es wären schon die ersten Zeichen des Verfalls ...

Hätte ich vielleicht schon früher "nörgeln" sollen.

Allerdings hat "andere Räuber, Jäger, Tiere..." immernoch (oder erst jetzt?) das grüne Design ohne das Quickbar-Dingens.

Wobei ich die Quickbar nicht wirklich vermissen würde, wenn sie nicht mehr da wäre, die Links sind ja auch oben auf jeder Seite.

Wo ich gerade beim Thema technische Probleme sind: In der "Abenteuer Ecke" ist schon eine ganze Weile oben eine Grafik kaputt.

Aber großen Dank an alle, die sich die Mühe machen, das Forum am Laufen zu halten, obwohl hier fast gar nichts mehr passiert ...


__________________
Panta Rhei

29.01.2010, 23:53
Profil von Füge  deiner Freunde-Liste hinzu Email an TM982 senden  
gepard





Dabei seit: Januar 2002
Herkunft: Kiel (Schleswig-Holstein)

Beiträge: 495
gepard ist offline
  Antwort mit Zitat Beitrag editieren/löschen Nach weiteren Beiträge von  suchen Diesen Beitrag einem Moderator melden        IP Adresse Zum Anfang der Seite springen

Oh, der grüne Hintergrund beruht auf meiner Experimentierfreudigkeit und war eigentlich nur ein Test für die Möglichkeiten einer neuen und einheitlichen Designs und nicht für die Öffentlichkeit bestimmt.
Jetzt sollte das Board wieder in vertrauteren Farben erscheinen.


Das die Quickbar-Navigation so ein seltsames Verhalten aufweist ist sicherlich nicht normal. Ist mir bisher nicht aufgefallen, da ich die Quickbar schon vor Jahren deaktivert habe.
Aber ich glaube das Problem bekomme ich auch ohne Eingriffe in den Quellcode in den Griff...


[Edit]
So, sollte jetzt auch ohne Wechsel der Hintergrundfarbe funktionieren.
[/Edit]

Dieser Beitrag wurde von gepard am 29.01.2010, 20:21 Uhr editiert.

29.01.2010, 20:10
Profil von Füge  deiner Freunde-Liste hinzu Email an gepard senden Homepage von gepard Schicke gepard eine ICQ-Nachricht  
TM982
Omega-Wolf




Dabei seit: März 2009
Herkunft: mal hier, mal dort

Beiträge: 257
TM982 ist offline
Themenstarter Dieses Thema wurde von TM982 gestartet
  FarbenAntwort mit Zitat Beitrag editieren/löschen Nach weiteren Beiträge von  suchen Diesen Beitrag einem Moderator melden        IP Adresse Zum Anfang der Seite springen

Ich will hier nicht nörgeln, und wirklich stören tut es mich auch nicht, aber mich interessiert, ob das nur bei mir so ist, oder bei allen:

Die Hauptseite hat bei mir zunächst orangen Hintergurnd, aber wenn ich auf das menü "Navigation" gehe (links), dann wird er kurz weiß und bleibt dann dauerhaft schwarz. Ist das bei Allen so? Und wenn ja: Ist es Absicht?

Wie gesagt, es hat mich die ganze Zeit nicht gestört, und stört mih auch jetzt nicht, ich finde es nur etwas komisch. ich wollte es eigentlich schon längst mal gefragt haben, aber ich bin nie dazu gekommen.

Wo wir gerade beim Thema sind: Hatte der Bereich "Gehört eigentlich nicht hierher..." nicht bis vor kurzem andere Farben statt diesem Grün? Das Menü "Navigation" ist da anscheinend auch verschwunden.


__________________
Panta Rhei

29.01.2010, 19:11
Profil von Füge  deiner Freunde-Liste hinzu Email an TM982 senden  
  « Vorheriges Thema Nächstes Thema » Standard | Brettstruktur | Baumstruktur
Antwort erstellen Neues Thema erstellen
Gehe zu:

Powered by: Burning Board 1.1.1 © 2001 WoltLab GbR
Code-, Style- und Templateanpassung © 2004 by Sesshoumaru
Seitenabrufe pro Tag im Durschschnitt: 14745.71
.: Kontakt :. | .: Impressum / Disclaimer :.