Registrierung Kalender Tigerforum-Chat Häufig gestellte Fragen Suche Mitgliederliste Moderatoren und Administratoren Statistik Database Galerie TopListe Glossar Startseite
Tigerforum » zum Forum » Neuerungen, Lob, Kritik & Fragen » [Hinweis] Postproblem » Hallo Gast [registrieren|anmelden]
« Vorheriges Thema Nächstes Thema » Druckvorschau | An Freund senden | Thema abonnieren | Glossareintrag vorschlagen
Antwort erstellen Neues Thema erstellen
Autor
Beitrag
Lucky-Tiger
Tiger




Dabei seit: Oktober 2005
Herkunft: Marl
Nordrhein-Westfalen (DE)
Beiträge: 158
Lucky-Tiger ist offline
  Antwort mit Zitat Beitrag editieren/löschen Nach weiteren Beiträge von  suchen Diesen Beitrag einem Moderator melden        IP Adresse Zum Anfang der Seite springen

@all das kommt mir auch bekannt vor, aber wenn ich z.b videos,bilder und so anhängen will, oder unten auf Vorschau klicke, stürzt alles ab!!! Also,ich weiß das mein Router von Anfang an schon spinnt , aber immer das gleiche bei der gleichen Aktion ? Naja, posten kann ich ja noch LG Lucky-Tiger


__________________
Schaut doch auch mal auf meiner HP vorbei!

21.10.2005, 16:38
Profil von Füge  deiner Freunde-Liste hinzu Email an Lucky-Tiger senden Homepage von Lucky-Tiger Schicke Lucky-Tiger eine ICQ-Nachricht MSN Passport: andre.tibud@gmx.de  
Arrant
Kleinkatze




Dabei seit: Februar 2003
Herkunft: Gladbeck
Nordrhein-Westfalen (DE)
Beiträge: 19
Arrant ist offline
Themenstarter Dieses Thema wurde von Arrant gestartet
  Antwort mit Zitat Beitrag editieren/löschen Nach weiteren Beiträge von  suchen Diesen Beitrag einem Moderator melden        IP Adresse Zum Anfang der Seite springen

Ich habe das mal beim Posten eines neuen Threads beobachtet.
Also wenn ich keine Überschrift und Thema angebe reist der Browser komplett weg, wie unten beschrieben. (*upsi*)

Wenn ich nur das Thema vergesse bekomm ich eine weiße Fehlerseite das.

Erst bei beiden klapt es mit den senden.

16.09.2004, 10:00
Profil von Füge  deiner Freunde-Liste hinzu Email an Arrant senden Schicke Arrant eine ICQ-Nachricht  
Sesshoumaru
sama




Dabei seit: Januar 2002
Herkunft: Deutschland
Bayern (DE)
Beiträge: 2462
Sesshoumaru ist offline
ProblemAntwort mit Zitat Beitrag editieren/löschen Nach weiteren Beiträge von  suchen Diesen Beitrag einem Moderator melden        IP Adresse Zum Anfang der Seite springen

Dieses Problem tritt bei mir hin und wieder auch auf. Aber genau weil es nicht immer, sondern nur zu von mir nicht feststellbaren Konditionen auftritt weis ich nicht wonach ich suchen soll. Das das Problem auch in anderen Browsern auftritt läst vermuten, daß es sich vielleicht um einen Fehler im Javaskript handelt. Es gibt spezielle Zeichenfolgen die an sich in Ordnung sind, aber trotzdem den Browser abschießen.

Meine Hoffnung liegt darin, daß im nächsten Release vom IE dieses Problem behoben wurde oder ich doch noch die Ursache im Code des Forums finde.


__________________
Sesshoumaru-sama, Lord of the Western Lands
GVD

15.09.2004, 12:12
Profil von Füge  deiner Freunde-Liste hinzu Email an Sesshoumaru senden Homepage von Sesshoumaru Schicke Sesshoumaru eine ICQ-Nachricht  
Arrant
Kleinkatze




Dabei seit: Februar 2003
Herkunft: Gladbeck
Nordrhein-Westfalen (DE)
Beiträge: 19
Arrant ist offline
Themenstarter Dieses Thema wurde von Arrant gestartet
  PostproblemAntwort mit Zitat Beitrag editieren/löschen Nach weiteren Beiträge von  suchen Diesen Beitrag einem Moderator melden        IP Adresse Zum Anfang der Seite springen

Hi@all
Ja mich gibts auch noch, bloss plagt mich nun schon seit einer weile ein Problem.
Oft wenn ich was posten möchte beendet sich mein Browser (egal ob IE oder Mozilla) von selbst. Der IE will noch eine Fehlermeldung an MS senden und verreckt dann.
Kann mir jemand helfen?
Gruss Arrant

PS: *browser tätschel* Bitte Post das wenigstens

Edit: Komisch wenn ichs als Hinweis poste mag er es auf einmal....

15.09.2004, 09:21
Profil von Füge  deiner Freunde-Liste hinzu Email an Arrant senden Schicke Arrant eine ICQ-Nachricht  
  « Vorheriges Thema Nächstes Thema » Standard | Brettstruktur | Baumstruktur
Antwort erstellen Neues Thema erstellen
Gehe zu:

Powered by: Burning Board 1.1.1 © 2001 WoltLab GbR
Code-, Style- und Templateanpassung © 2004 by Sesshoumaru
Seitenabrufe pro Tag im Durschschnitt: 14744.19
.: Kontakt :. | .: Impressum / Disclaimer :.