Registrierung Kalender Tigerforum-Chat Häufig gestellte Fragen Suche Mitgliederliste Moderatoren und Administratoren Statistik Database Galerie TopListe Glossar Startseite
Tigerforum » zum Forum » Neuerungen, Lob, Kritik & Fragen » Fehlermeldung beim Loggin » Hallo Gast [registrieren|anmelden]
« Vorheriges Thema Nächstes Thema » Druckvorschau | An Freund senden | Thema abonnieren | Glossareintrag vorschlagen
Antwort erstellen Neues Thema erstellen
Autor
Beitrag [  1  2    »  ]
Sesshoumaru
sama




Dabei seit: Januar 2002
Herkunft: Deutschland
Bayern (DE)
Beiträge: 2462
Sesshoumaru ist offline
BackupAntwort mit Zitat Beitrag editieren/löschen Nach weiteren Beiträge von  suchen Diesen Beitrag einem Moderator melden        IP Adresse Zum Anfang der Seite springen

Die Ursache für diese Fehlermeldungen waren vermutlich beim Provider zu suchen bei dem ich das Tigerforum hoste. Dort werden wohl einmal im Quartal alle Datenbank gesichert, für den Fall das ein Fehler zu Datenverlust führt. Immer wenn dieses Backup gefahren wird, ist die Datenbank dermaßen überlastet, daß fast nichts anderes mehr geht => Too many connections.

Ich bin mir da zwar nicht letztlich im klaren drüber, aber anders ist das nicht zu erklären. Es liegt also kein Fehler vor der mit dem Mondstand zu erklären wäre - mit dem Mond kenn ich mich nämlich aus *zwinker*.


__________________
Sesshoumaru-sama, Lord of the Western Lands
GVD

10.09.2004, 16:32
Profil von Füge  deiner Freunde-Liste hinzu Email an Sesshoumaru senden Homepage von Sesshoumaru Schicke Sesshoumaru eine ICQ-Nachricht  
Wizard
Doppel-As




Dabei seit: August 2003
Herkunft: nimmerland
Baden-Württemberg (DE)
Beiträge: 132
Wizard ist offline
  Antwort mit Zitat Beitrag editieren/löschen Nach weiteren Beiträge von  suchen Diesen Beitrag einem Moderator melden        IP Adresse Zum Anfang der Seite springen

hatte diese fehlermeldung auch ständig.........
keine ahnung was los ist.......
vollmond oder 11.september scheiden aus....
gleichzeitig hat auch noch mein handy den geist aufgegeben.........
sch.... technik

aber was solls

gruß, wizard


__________________
puisque toutes les creatures sont au fond des freres,
il faut traiter vos betes commes vous traitez vos amis

10.09.2004, 14:54
Profil von Füge  deiner Freunde-Liste hinzu Email an Wizard senden Homepage von Wizard Schicke Wizard eine ICQ-Nachricht AIM Screenname: will ich net YIM Screenname: werd ich net MSN Passport: brauch ich net  
Lucky Lion
Löwe




Dabei seit: Februar 2003
Herkunft: Okavango Delta
Bayern (DE)
Beiträge: 736
Lucky Lion ist offline
  Antwort mit Zitat Beitrag editieren/löschen Nach weiteren Beiträge von  suchen Diesen Beitrag einem Moderator melden        IP Adresse Zum Anfang der Seite springen

Nein, vom Shir Khan hab ich erfahren das hier vom Adminitrator irgendwas gemacht wird (im Detail kann dir das der Khan sicher besser erklären...).

Ich war auch geschockt dass ich hier nicht reinkomme. Ich dachte schon mein PC ist kaputt *G*.


__________________
"Die Menschen sind intelligent - Jedoch oft zu dumm ihre Intelligenz zu nutzen"

10.09.2004, 14:43
Profil von Füge  deiner Freunde-Liste hinzu Email an Lucky Lion senden Homepage von Lucky Lion Schicke Lucky Lion eine ICQ-Nachricht  
tiger-lilly
Tiger




Dabei seit: Juni 2004
Herkunft: Kassel
Hessen (DE)
Beiträge: 1318
tiger-lilly ist offline
  Antwort mit Zitat Beitrag editieren/löschen Nach weiteren Beiträge von  suchen Diesen Beitrag einem Moderator melden        IP Adresse Zum Anfang der Seite springen

Huch was war denn heute los? Da kam ständig ne Fehlermeldung "Too much connections" oder so ähnlich? Gab es einen Hackerangriff?

09.09.2004, 22:53
Profil von Füge  deiner Freunde-Liste hinzu  
Phantom
Panthera lupus




Dabei seit: Oktober 2002
Herkunft: woanders
Niedersachsen (DE)
Beiträge: 1080
Phantom ist offline
  Antwort mit Zitat Beitrag editieren/löschen Nach weiteren Beiträge von  suchen Diesen Beitrag einem Moderator melden        IP Adresse Zum Anfang der Seite springen

nichts von beidem...

aber toi toi toi, im Moment gehts.


__________________

~ Wer sich vor dem Wolf fürchtet, der soll nicht in den Wald gehen. ~

12.08.2004, 23:40
Profil von Füge  deiner Freunde-Liste hinzu Email an Phantom senden YIM Screenname: tribewitch1476  
Silhouette
Wolf




Dabei seit: Mai 2002
Herkunft: Deutschland

Beiträge: 115
Silhouette ist offline
  Antwort mit Zitat Beitrag editieren/löschen Nach weiteren Beiträge von  suchen Diesen Beitrag einem Moderator melden        IP Adresse Zum Anfang der Seite springen

@Phantom: Hast du evtl. eine Firewall, die Cookies blockt oder einen überfüllten Temporary Internet Files Ordner?


__________________
Fragen?

12.08.2004, 23:25
Profil von Füge  deiner Freunde-Liste hinzu Email an Silhouette senden  
Phantom
Panthera lupus




Dabei seit: Oktober 2002
Herkunft: woanders
Niedersachsen (DE)
Beiträge: 1080
Phantom ist offline
  Antwort mit Zitat Beitrag editieren/löschen Nach weiteren Beiträge von  suchen Diesen Beitrag einem Moderator melden        IP Adresse Zum Anfang der Seite springen

ich glaub auch, es spukt.

ich bin wie gesagt mal eingeloggt, mal ausgeloggt, dann wieder eingeloggt, ohne(!!) irgendwelche Cookies gelöscht zu haben, ohne mich selbst neu einzuloggen... (und das immer am selben compi)


__________________

~ Wer sich vor dem Wolf fürchtet, der soll nicht in den Wald gehen. ~

12.08.2004, 22:44
Profil von Füge  deiner Freunde-Liste hinzu Email an Phantom senden YIM Screenname: tribewitch1476  
Marina
Pantherkönigin




Dabei seit: September 2002
Herkunft:
Camargue (F)
Beiträge: 814
Marina ist offline
  Antwort mit Zitat Beitrag editieren/löschen Nach weiteren Beiträge von  suchen Diesen Beitrag einem Moderator melden        IP Adresse Zum Anfang der Seite springen

Hihi nun habe ich hier beim Schreiben meines Beitrages bei den Smilies drin das Avatar von Cat. Ist ja witzig. Ansonsten dachte ich nun, es ist besser geworden. Hast Du was gemacht Shir? Nun habe ich oben bei den Buttons so blaue Bälkchen, aber ansonsten bleiben die wenigstens, wo sie hin gehören. Und Souris Avatar ist auf einmal vorne beim Beitrag. Sagt mal, spukt es hier?

Da bin ich nochmal. Also, alle Probleme fangen erst an, wenn ich eingeloggt bin. Wenn ich das nicht bin, also als Gast lese, dann ist alles in Ordnung. Was ist also bloss los? Hm?

Dieser Beitrag wurde von Marina am 12.08.2004, 21:58 Uhr editiert.

12.08.2004, 21:11
Profil von Füge  deiner Freunde-Liste hinzu  
Marina
Pantherkönigin




Dabei seit: September 2002
Herkunft:
Camargue (F)
Beiträge: 814
Marina ist offline
  Antwort mit Zitat Beitrag editieren/löschen Nach weiteren Beiträge von  suchen Diesen Beitrag einem Moderator melden        IP Adresse Zum Anfang der Seite springen

Zitat:
Original von dacutta
@Marina:
Tritt das Problem mit Firefox nur im Tigerforum auf, oder auch woanders? Und welche Version benutzt du? Ich kann mir jetzt zwar nicht vorstellen, dass es an der Version liegen könnte, da es bei mir sowohl mit 0.8 als auch 0.9.3 funktioniert. Und zwar ohne jegliche Einschränkung, aber wer weiss.
Lass dich nicht gleich entmutigen, mit dem IE muss man sich auch ersteinmal auseinandersetzen wenn man ihn nicht kennt.
Wenns dennoch nicht hinhaut, helfe ich dir gern weiter.


Es ist nur im Tigerforum so, in keinem anderen. Und es ist die Version 0.9.3 Und Donnerchen, nun habe ich meinen Beitrag gesehen und mit dem fünf fachen Avatar von Tamed. Ich werd noch verrückt ...

12.08.2004, 17:12
Profil von Füge  deiner Freunde-Liste hinzu  
SirLeo
Sir Leo von Pard




Dabei seit: Juli 2004
Herkunft: Hipsterville
Berlin (DE)
Beiträge: 249
SirLeo ist offline
  Antwort mit Zitat Beitrag editieren/löschen Nach weiteren Beiträge von  suchen Diesen Beitrag einem Moderator melden        IP Adresse Zum Anfang der Seite springen

Zitat:
Ich benutze eigentlich immer einen richtigen Browser => den Internet Explorer.... komisch das der sogut wie nie was falsch darstellt .


Öhm Shir Khan. meinst du das wirklich ernst? das "richtig"?
Falsch anzeigen tut er deswegen nix, weil alles auf nicht standardkonforme IE Techniken optimiert ist. Jedenfalls meisstens.

@Marina:
Tritt das Problem mit Firefox nur im Tigerforum auf, oder auch woanders? Und welche Version benutzt du? Ich kann mir jetzt zwar nicht vorstellen, dass es an der Version liegen könnte, da es bei mir sowohl mit 0.8 als auch 0.9.3 funktioniert. Und zwar ohne jegliche Einschränkung, aber wer weiss.
Lass dich nicht gleich entmutigen, mit dem IE muss man sich auch ersteinmal auseinandersetzen wenn man ihn nicht kennt.
Wenns dennoch nicht hinhaut, helfe ich dir gern weiter.


__________________
Es sind immer nur Kleinigkeiten

12.08.2004, 17:08
Profil von Füge  deiner Freunde-Liste hinzu Email an SirLeo senden  
[  1  2    »  ]   « Vorheriges Thema Nächstes Thema » Standard | Brettstruktur | Baumstruktur
Antwort erstellen Neues Thema erstellen
Gehe zu:

Powered by: Burning Board 1.1.1 © 2001 WoltLab GbR
Code-, Style- und Templateanpassung © 2004 by Sesshoumaru
Seitenabrufe pro Tag im Durschschnitt: 14745.71
.: Kontakt :. | .: Impressum / Disclaimer :.