Registrierung Kalender Tigerforum-Chat Häufig gestellte Fragen Suche Mitgliederliste Moderatoren und Administratoren Statistik Database Galerie TopListe Glossar Startseite
Tigerforum » zum Forum » Neuerungen, Lob, Kritik & Fragen » Bugreport: Smilies » Hallo Gast [registrieren|anmelden]
« Vorheriges Thema Nächstes Thema » Druckvorschau | An Freund senden | Thema abonnieren | Glossareintrag vorschlagen
Antwort erstellen Neues Thema erstellen
Autor
Beitrag
Sesshoumaru
sama




Dabei seit: Januar 2002
Herkunft: Deutschland
Bayern (DE)
Beiträge: 2462
Sesshoumaru ist offline
Themenstarter Dieses Thema wurde von Sesshoumaru gestartet
Bugreport: SmiliesAntwort mit Zitat Beitrag editieren/löschen Nach weiteren Beiträge von  suchen Diesen Beitrag einem Moderator melden        IP Adresse Zum Anfang der Seite springen

Beim Einfügen eines Posts ist mir aufgefallen, daß manche Smlies nicht korrekt umgesetzt werden. Beispiels weise, wenn folgende Sequenz vorlag.

:) = Lachend;
:)! = Lächeln;

Wenn man Lächeln wollte erhielt man Lachend + einem Aufrufezeichen. Durch Abänderung eines DB-Statements habe ich diesen Fehler behoben. Deswegen war vor einigen Minuten das Forum kurz gestört. *liebschnurr*

Shir Khan, the tiger


__________________
Sesshoumaru-sama, Lord of the Western Lands
GVD

17.04.2002, 14:22
Profil von Füge  deiner Freunde-Liste hinzu Email an Sesshoumaru senden Homepage von Sesshoumaru Schicke Sesshoumaru eine ICQ-Nachricht  
  « Vorheriges Thema Nächstes Thema » Standard | Brettstruktur | Baumstruktur
Antwort erstellen Neues Thema erstellen
Gehe zu:

Powered by: Burning Board 1.1.1 © 2001 WoltLab GbR
Code-, Style- und Templateanpassung © 2004 by Sesshoumaru
Seitenabrufe pro Tag im Durschschnitt: 14744.92
.: Kontakt :. | .: Impressum / Disclaimer :.